planilha aula 8

Download Planilha aula 8

Post on 28-Jun-2015

3.999 views

Category:

Documents

1 download

Embed Size (px)

TRANSCRIPT

  • 1.

2. Nesta aula voc aprendera:

  • O que uma empresa e como ela constituda
  • Setores empresariais
  • Clientes e Fornecedores
  • Clientes internos e clientes externos
  • Procurar valor, validao de dados e tomada de subtotais
  • Ser empreendedor de sua prpria carreira

3. Umaempresa um conjunto organizado de meios com o objetivo de exercer uma atividade particular, pblica ou de economia mista. Uma empresa produz e oferece bens ou servios, com o objetivo de atender ou satisfazer os desejos e necessidades humanas e com isso atender os seus prprios objetivos e interesses. 4. A EMPRESA Os bens so os produtos, negociados pela empresa. Ao comprar um computador,porexemplo, estamos adquirindo um bem que foi manufaturado por uma determinada empresa.J os servios no so produtos fsicos, mas simtrabalhos executados pela empresa. Desta forma,quando contratamos um jardineiro, estaremoscomprando seus servios. 5.

  • Pelo setor econmico:
  • Setor primrio corresponde agricultura;
  • Setor secundrio corresponde as indstrias;
  • Setor tercirio corresponde ao setor de servios;
  • Pelo nmero de funcionrios:
  • Microempreendedor Individual
  • Microempresa
  • Empresa de pequeno porte
  • Empresa de mdio porte
  • Empresa de grande porte

TIPOS DEEMPRESA Finalidade: Sem fins lucrativos ; Com fins lucrativos Pelo nmero de proprietrios: Empresa individual - Com apenas um proprietrio 6. CLIENTES E FORNECEDORES Osfornecedoresso responsvel pelaa matria-prima ou os suprimentos necessrios paraofuncionamentode uma empresa .Os Clientesso o objetivo final da empresa, e o motivo para ela existir. Quando o cliente no compra seu produto, algo de errado est acontecendo, e todo o processo deve ser revisado. Uma empresa sem clientes uma empresa que est fadada a fechar. 7. TIPOS DE CLIENTES CLIENTES INTERNOS E EXTERNOS CLIENTESEXTERNOS: so os que compra os produtos da empresa. CLIENTES INTERNOS : quando o cliente so os prpriosfuncionrio 8. PLANILHAS EMPRESARIAIS Controle de estoque : Facilita o controle das entradas e sadas dos produtos no estoque.Controle de vendas : controla todas as formas de vendas de produtos. Fluxo de caixa : controla as entradas e sadas monetrias em uma empresa.Cadastro de clientes e fornecedores : proporciona gerenciar as informaes inerentes aos clientes, como quantidade de compras, quais os produtos comprados, qual a frequncia de compra, qual a forma de pagamento, 9. PLANILHAS EMPRESARIAIS 10. A FUNO PROCURAR VALOR NA VERTICAL(PROCV) A funo procv() ela procuraumvalor em uma tabela ou matriz, se o valor for encontrado ela poder mostrar qualquer dado cadastrado na linha deste produto. =PROCV(valorprocurado;tabelamatriz;coluna;identificador) 11. =PROCV(valorprocurado;tabelamatriz;coluna;identificador) PROCV : Procura valor de maneira vertical. Valor procurado : indica o valor que dever ser procurado na primeira coluna da tabela matriz. Ex. da imagem acima: Cdigo 10121 que corresponde ao sabo em p. Tabela Matriz: o intervalo de clulas onde encontram-se todos valores cadastrados, valores que poderam ser mostrados conforme desejado. Ex.: na imagem acima a tabela matriz compreende as colunas: cdigo, produto, preo, validade, fornecedor e a linha do cdigo do sabo em po at a linha do cdigo da batata palha. Coluna : Indica em qual coluna encontra-se a resposta desejada. Esta coluna representada por um nmero; este nmero em referncia a primeira coluna da tabela matriz. Ex. A funo parou no cdigo 10121. A informao desejada a descrio do produto que est na segunda coluna da tabela matriz. Dever ser informado ento o nmero 2 Ainda no mesmo exemplo, vamos colocar na funo e entend-la: =PROCV(10121;A11:E18;2;0) Est funo retornar a descrio do produto:Sabo em P =PROCV(10121;A11:E18;3;0) Est retornar o valor do produto:R$ 5,68 12. VALIDAO DE DADOS "validao de dados","validao" ou "validade". Neste recurso voc pode determinar quais valores e como devem ser digitados em um clula. Desta maneira se garante a padronizao dos dados. 13. TOMADA DE SUBTOTAIS Este recurso quando aplicado a uma planilha, mas especificamente em uma lista de valores, tem a capacidade de mostrar subtotais, separados por categorias, que o usurio dever escolher antes de que o recurso seja aplicado, e poder ainda escolher outras funes para clculos especficos. Como mdia, contagem de valores, mximo, mnimo etc 14.